Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
mmaxprophet
10.04.2023 14:43 •
Информатика
Операционная система это
а)программа, обечивающая базами данных;
б)антивирус программа;
в)программа работой компьютера;
г)система программирования
Показать ответ
Ответ:
evkapop
22.11.2019 22:03
ответ на это вопрос: вариант: в
0,0
(0 оценок)
Ответ:
kirasanovnagmailcom
22.11.2019 22:03
ответ:
в
объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
lgolar
29.11.2022 01:12
Водной из кодировок unicode каждый символ кодируется 16 битами. определите размер следующего предложения в данной кодировке: вознёсся он, высшею главою - непокорной, александрийского...
НастМал
07.03.2021 22:22
Повтори 7 раз сместиться на (−3,−2) сместиться на (2,2) сместиться на (3,7 ) конец какую команду надо выполнить чертёжнику, чтобы вернуться в исходную точку, из которой...
ekserukhova16
14.06.2022 17:49
Вms word команды представленные на рисунке находятся в каком меню? один ответ выберите: 1. правка 2. вставка 3. формат p.s. вот такой у меня вопрос.. это полный вопрос!...
АльтЛанд
14.06.2022 17:49
Дайте условие и решение: 1. текст содержит 2048 символов, один символ кодируется 2 байтами. каков объём сообщения в битах? 2. объём файла хранящегося на диске 514 кбайт,...
myxa00mop
30.04.2023 00:47
составить условие, которое определяет заштрихованную область на рисунке Нужно написать с операций И...
Лама123
22.04.2020 09:09
Кто может построить блок схему? int main() { setlocale(LC_ALL, rus ); int a, k = 0, mas[15], mas1[15]; int printf(mas[15]); srand(time(0)); for(int i = 0; i 15; ++i) mas[i]...
iliabalagansky
02.02.2023 14:05
Определите количество столбцов в таблице истинности, соответствующей выражению: ¬(А ∧ В) —...
lineage29201682
19.06.2021 11:12
В билетной кассе аэропорта имеются К билетов по N1 руб. и М билетов на ночной рейс по цене N2 руб определите предпологаемую выручку авия кассы за этот день ответьте НУЖНО...
Dddgirl777
12.10.2022 20:35
Вопрос Выберите лишнее устройство.Укажите правильный вариант ответа:звуковые колонкиОклавиатураМышьмикрофон...
musinda
04.05.2020 09:49
Как удалить приложение знания...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
ответ на это вопрос: вариант: в
ответ:
в
объяснение: