Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
kabulbekova01
14.10.2020 07:10 •
Информатика
Определите, что будет напечатано в результате работы следующей программы.
Максимум
Показать ответ
Ответ:
ЕНОТ55115
15.10.2020 14:03
5
Объяснение:
s=1×5
s=5
0,0
(0 оценок)
Ответ:
Serpopi
15.10.2020 14:03
5
Объяснение:
s=1•5 s=5
И так далее. Такое же задание било, защитали правильно.
0,0
(0 оценок)
Популярные вопросы: Информатика
Termenator73
10.04.2023 22:00
Дана программа на языке паскаль: program a4; var x, k1, k2: integer; begin k1: =0 k2: =0 writeln ( введите три числа ); readln (x); if x 0 then k1: =k1+1; if x 0 then k2: =k2+1; intil...
anser8539
18.07.2021 20:15
Арнама кіріп видеоларымды бағалап кетіңіздерші, ұнаса арнама тіркеліп кетулеріңізге сұраймын, ютубтан Inka_3252 міне аты...
kamillionela
10.07.2022 20:25
Вопрос 32 Текст вопроса Колонтитулы в документ можно ввести используя вкладку: Выберите один или несколько ответов: a.Вид b.Правка c.Вставка Вопрос 35 Какое начертание шрифтов не используется...
zilola3
13.06.2021 08:37
ПОСТФИКСНАЯ И ПРЕФИКСНАЯ ФОРМА...
barina201720071
08.12.2021 23:26
Заполнились вместо знака вопроса по смыслу: 2Мбайт =? Кбайт *...
BabyStoyn
10.04.2023 05:29
Положение курсора в слове с ошибкой отмечено чертой:КО|ЛЛЛЕКЦИЯЧтобы исправить ошибку следует нажать клавишу:BackspaceDeleteDelete или ПЛЗ...
Gogi354
29.06.2022 12:58
Для данных из таблицы, представленной на рисунке 3.9, постройте две линейные регрессионные модели. Для этих же данных вычислите коэффициенты корреляции. Сравните с приведенными на...
oiopiha
07.12.2022 05:57
С++ 1. напишите программу, при которой можно определить стоимость аренды автомобиля. исходные данные для расчета- время аренды(цело количество часов) и тип автомобиля(такси, микроавтобус,...
лейс1215
12.07.2022 05:53
Какие источники информации можно использовать для проектирования?...
andreyzher777
08.06.2020 21:45
Остаток от деления числа на 100 – это число, которое записывается как цифры исходного числа...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
5
Объяснение:
s=1×5
s=5
5
Объяснение:
s=1•5 s=5
И так далее. Такое же задание било, защитали правильно.