В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
gagikgrigoryan
gagikgrigoryan
14.03.2023 06:00 •  Информатика

Pascal abc составьте программу которая находит количество двухзначных чисел кратных 3

Показать ответ
Ответ:
vitya48
vitya48
02.10.2020 21:21
Var i,otvet:integer;
begin
 for i:=0 to 99 do
    begin
      if (i mod 3)=0 then
          otvet:=otvet+1;
     end;
writeln(otvet);
end.
  
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота