Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
zina0155
07.12.2021 21:35 •
Информатика
Переменной X присвоили значение "I study", переменной Y присвоили значение "Python". Каким будет результат выполнения команды print (X + " " + Y)
A)I study+Python
B)I study Python
C)X+Y
D)I studyPython
Показать ответ
Ответ:
ник5045
15.10.2020 06:11
B) I study Python
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
fedrpopov5
13.03.2021 10:30
Напишите число x, для которого ЛОЖНО высказывание: НЕ (X 9) ИЛИ (X 8)?...
kate2224
11.12.2021 19:05
Дан массив целых чисел. Найти наибольший положительный элемент массива .и определить номер этого элемента.....
vladpin01
26.05.2023 20:17
Дан массив из 10 элементов -случайных чисел из диапазона [-30; 30]. 1,подсчитать в нем кол-во элементов, равных заданному числу. 2, найти минимальный и максимальный элемент...
yl800845
26.05.2023 20:17
Миша придумал шифр,в котором каждая буква заменяется рисунком по одному и тому же алгоритму.1-зашифровать слово ёж 2-составить алгоритм расшифровки буквы...
человекимир5
02.06.2021 09:53
Напишите программу, чтобы робот закрасил так, как показано на картинке. Размеры стен и пробелов неизвестны. На картинке лишь пример расположения робота. Начальное положение...
ViktoriaTigra
12.11.2022 21:09
я написал программу,она неправильно работает,напишите правильно,PYTHON. Напишите программу, которая запрашивает у пользователя его возраст (целое число лет) и в зависимости...
Wertwer123
14.10.2020 11:18
Выберите знаковые информационные модели:...
antoxa228322
30.06.2021 14:13
Представьте число 47(10) в беззнаковом 8-разрядном формате......
snezhanabaracov
11.07.2020 02:07
Хелп ребята ,информатика 10 класс...
isaevaa24
15.10.2022 21:47
Написать код в программе на ЯП Java. Исправьте ошибки в коде: package java122; public class Calculator { static void main(String[ args) { System.out.println( Привет! )...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
B) I study Python
Объяснение: