Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
Matveystori
15.06.2020 10:43 •
Информатика
Подготовить решение в виде блок-схемы: дан одномерный массив а из 15-ти элементов. найти количество положительных элементов. ❤❤❤
Показать ответ
Ответ:
Доминика671554
16.08.2020 14:16
----------------------------------
0,0
(0 оценок)
Популярные вопросы: Информатика
Arcator
25.07.2022 18:06
Назовите величину, обратную периоду измерений при оцифровке звука. в каких единицах измерения она используется?...
Nekop34
25.07.2022 18:06
Вы понесли компьютерные игры к приложениям общего или специального назначения куда отнести программы переводчики компьютерные словари и энциклопедии обоснуйте свой ответ...
FWEAAFE
28.01.2021 00:59
Перевести на python type tarray = array[0..19] of real; procedure randomarray(var ar: tarray; const mes: string); var k: byte; begin write(mes, : ); for k : = 0 to 19 do begin...
112303
28.07.2022 23:28
На вход программе подаётся натуральное число N. Напишите программу, которая выводит N одинаковых строк «Я люблю программирование». Sample Input 1: 4 Sample Output 1: Я люблю...
Diana20006100500
10.02.2021 22:35
Элементный состав: экран, кнопки,корпус.функция: отображение данных.свойство: является частью компьютера что это такое?...
ваня10001
10.02.2021 22:35
«родовое понятие» и «видовое понятие». цветок, фрукт, овощ, буква, цифра, орудие, прибор, школьник, дом, день, лодка, животное, насекомое, металл, орган, олово, подросток,...
krissalis9
10.02.2021 22:35
Как функцию в информатике f=не(a & b ) v не(b v не c)...
Qurin
25.02.2020 09:29
Приблизившись к препятствию на 15 см, робот должен замедлиться. Как только расстояние сократиться до 10 см, он должен полностью остановиться и издать звуковой сигнал для оповещения...
tarasbulba204
20.01.2021 22:12
Ваш EV3 должен приблизиться к цели на расстояние нескольких сантиметров, подать звуковой сигнал и объехать объект по кругу. Далее он должен толкнуть предмет, тем самым изменив...
Max2934
20.05.2023 15:18
Нужно очень срочно, пожалуйста, буду очень вам сильно благодарен!...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота