Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
Asimaaa
21.04.2023 11:45 •
Информатика
Решить в python известны два расстояния: одно в километрах, другое — в футах ( 1 фут 0,305 м ). какое из расстояний меньше?
Показать ответ
Ответ:
Katzkotareva
09.10.2020 11:49
Вот решение удачи ........................
0,0
(0 оценок)
Популярные вопросы: Информатика
Rebefullik4
08.05.2022 13:58
Определите, что будет напечатано в результате работы следующей программы. Var s,k: integer; Begin s:= 0; for k:= 4 to 9 do s:= s + 12; writeln(s); End....
Myzhik123456
08.05.2022 13:58
по информатике мне очень надо я не могу решить ...
AdinaKhamzina1
21.09.2022 00:25
Написать программу для расчета суммы ...
nvvasilap09s3i
07.05.2022 13:39
Выберите (отметьте галочкой) основные потребительские характеристики монитора. ВесОБыстродействиеЧастота воспроизведенияПотребляемая мощностьРазмер по диагоналиТактовая частотаРазрядность...
kositskaya80
24.08.2021 21:51
Блок схема , нужно решение...
kareta2004
24.08.2021 21:51
Запиши число 14673 в развёрнутом виде, начиная со старшего разряда....
Shvabra335
26.05.2023 04:54
Переведите из римской системы счисления в десятичную систему счисления. Римские цифры MCMXLIII - ___ I-один DXCI - ___ V-пять в пробелы можно вписать только три буквы X-десять L-пятьдесят...
крошка44
11.04.2023 09:35
Вывод даты рождения (точки между датой, годом и днем рождения обязательны) Программа на Pascal использовать функции...
neannopad7
09.04.2023 05:22
1. Создайте двоичный код и закодируйте им фразу: МИРУ МИР, ВОЙНЫ НЕНУЖНО 2. Создайте двоичный код и закодируйте им фразу: ИЗ ИСКРЫ ВОЗГОРИТСЯ ПЛАМЯ...
fudhchf
22.03.2020 02:10
В таблице приведены запросы и количество найденных по ним страниц некоторого сегмента сети Интернет. Какое количество страниц (в тысячах) будет найдено по запросу Эсминец? Считается,...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Вот решение удачи ........................