Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
Onoo
09.05.2021 21:12 •
Информатика
Решите в паскале надо дано расстояние в сантиметрах. найти число полных метров в нём
Показать ответ
Ответ:
kot0ychenyy
21.07.2020 21:48
program qq;
var l,m:integer;
begin
write('Введите число см');
readln(l);
m:=l div 100;
write(...)
readln;
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
polosa48rus
19.01.2021 13:48
Найти все простые несократимые дроби,заключенные между 0 и 1,знаменатели которых не превышают 7(дробь задается двумя натр.числами-числителем и знаменателем)паскаль...
helpmepleasehelp1
04.01.2022 06:47
Много ! написать программу на языке pacsal. вот . пользователь вводит число и кол-во строк. на экран выводится указанное кол-во строк, в которых числа повторяются...
ddd114
12.08.2021 09:27
кто знает сделаю лучшим ответом и подписочка от меня...
qwert050749
03.03.2023 01:49
Укажите значения переменных А, В, С, D, при которых логическое выражение ложно: (A C) (B C D)...
cherkashina711
18.01.2021 21:26
с решением. Только ответ.)...
Artemmmmhdjm
07.04.2021 20:28
с дз по информатике, второе задание делать с о , надо решить...
КаТюНя234556
28.06.2021 08:25
Найди математическое выражение,записи выражения на языке python ...
ыллылыов
25.02.2023 20:32
Известно количество (ввести значения количества самостоятельно), набранных 10 выпускниками при выполнении теста по истории. Определить, сколько в среднем набрали учащиеся,...
rrv1803
15.05.2021 07:49
требуется расчитать параметры прямоугольного треугольника с углом 30 градусов, по заданому катету, лежащему против угла 30 градусовНапишите в виде программы на языке...
vasiapasi17
17.07.2022 06:47
5. Дана последовательность: 0,2; 0,4; 0,8; 1,6; а) Опишите закономерность числовой последовательности. b) Запишите следующий член последовательности....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
var l,m:integer;
begin
write('Введите число см');
readln(l);
m:=l div 100;
write(...)
readln;
end.