Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
Ivanova567
16.06.2022 17:16 •
Информатика
Решите задачу на языке Pascal. На базу привезли 60 кг бананов. Кукурузы в 2 раза меньше. Сколько всего бананов и кукурузы привезли?
Показать ответ
Ответ:
kitsrarr
11.10.2020 15:50
var k: integer;
begin
k:=60;
writeln (k+k/2);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Морена1
23.05.2022 19:50
Вкаждом шкафу 9 полок, на каждой полке по 4 книги. напишите программу, определяющую, в каком по номеру шкафу и на какой полке находится n-я книга. паскаль...
pawlomogischoxigx1
23.05.2022 19:50
Даны три действительных числа. возвести в квадрат те из них, значения которых неотрицательны....
аличка77
23.05.2022 19:50
Вкаких случаях производится дискретизация аналогового сигнала? а)запись звука с микрофона б)воспроизведение аудиофайла в формате midi в)воспроизведение аудиофайла в формате...
Kaspiii
06.02.2021 16:56
Как решить ошибку инициализации процесса интерактивного входа? кнопка F8 не...
kotflin
13.10.2022 21:18
Задача 1. Составить программу вывода на экран всех чисел -5 до 5. Задача 2. Составить программу вывода на экран квадратов чисел от 1 до n. Количество n вводится с клавиатуры...
Ilyasha311
17.07.2022 04:32
Досліди вікно налаштування, та запиши приклади налаштувань, які ти рекомендуешь обов‘язиково зробити...
dhdndbrb
22.09.2020 04:35
Сколько букв е в данном слове?...
Aleksandr31821
07.09.2022 22:30
Как решить программу вычисления площади треугольника по 3 сторонам где а,б,с длины сторон треугольника задаваемые с клавиатуры a p полупериметр...
аоп777777777777
08.01.2022 04:51
1каковы функции операционной системы? 2 каким образом можно загрузить операционную систему (перезагрузить компьютер)? 20...
15кк
29.08.2021 04:41
1) 101110,101(2), перевести в десятичную, восьмеричную, шестнадцатеричную сс 2. перевести 3ab,5с(16) - перевести в двоичную, восьмеричную, десятичную 3. даны два числа 31...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
var k: integer;
begin
k:=60;
writeln (k+k/2);
end.