В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
dasha67892
dasha67892
15.01.2021 18:43 •  Информатика

С++ Напишите программу, которая на отрезке от а до b, выводит на экран количество

числа, которые кратно 3, при а=5, b=45​

Показать ответ
Ответ:
GremMaster
GremMaster
14.03.2021 11:30

#include <iostream>

using namespace std;

int main() {

   for (int i=0;i<=100;i++)

       if (i%3==0)

           cout<<i<<"\n";

   system("PAUSE");

   return 0;

}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота