Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
mtv1007
29.03.2023 06:24 •
Информатика
Склавиатуры вводят имя, отчество и фамилию. составьте программу, которая выводит сначала фамилию, потом имя, а затем отчество.
Показать ответ
Ответ:
tim2k09
27.05.2020 15:56
var a,b,c:string;
begin
readln(a,b,c);
write(c,' ',a,' ',b);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
vikafirsova
04.03.2020 14:10
Составить таблицу, содержащую характеристики ЭВМ по поколениям, Используйте учебник: Семакин И. Г., Залогова Л. З. Информатика и ИКТ. 9 класс, § 46....
kasper121314
13.01.2020 09:04
Наведіть приклад кодування які використовуються в музиці хімії географії...
tsoikin77
16.09.2022 20:25
Написати про: Першу комп ютерну клавіатурупершу мишкуперші наушникиперша комп ютерна колонка(коротко)...
Binnez
09.03.2021 07:56
Количественные характеристики объектов окружающего мира - возраст, вес, рост человека, численность населения, запасы полезных ископаемых, площади лесов и т.д. представляют...
BandiMatrix
07.05.2023 22:15
8) Музыкальный фрагмент был оцифрован и записан в виде файла без использования сжатия данных. Получившийся файл был передан в город А по каналу связи за 25 секунд....
учёныйкот3
28.04.2022 15:04
Сообщение записано с алфавита мощностью в 16 символов. Вес сообщения-200 битоа...
arnautovvladik
10.12.2022 02:56
Информационное сообщение состоит из 200 символов и весит 800 битоа какова мощность алфавита?...
AlenaStypak
08.03.2020 16:57
на рисунке 5 представлены два расположения рук на клавиатуре вид сверху и вид сбоку В каком случае руки расположены неправильно Обоснуй свой ответ...
марина1916
24.10.2020 19:32
Вычислительная машина работает по следующему алгоритму: алг нач ввод Х Х := Х*3 если Х 43 то Y:= Х + 7 иначе Y:= Х - 6 вывод Y кон Чему будет равен результат при...
kolobok2000
08.08.2020 15:31
Грузовой корабль Для перевозки животных на Мадагаскар выделен корабль. Грузоподъемность корабля N. Грузчикам известны веса всех контейнеров. На корабль нужно погрузить...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
var a,b,c:string;
begin
readln(a,b,c);
write(c,' ',a,' ',b);
end.