В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
mascamasa
mascamasa
02.09.2021 21:42 •  Информатика

Сколько единиц будет выведено на экран в результате работы программы: for j := 0 to 3 do begin i := 2; while i <= 6 do begin i := i + 2; end; writeln ( '1' );end;

Показать ответ
Ответ:
2000lev94
2000lev94
16.04.2020 10:30

ответ:0

Объяснение:

Потому что Wi wise debili hiroki uchite

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота