Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
MorozilkAAA
01.05.2020 06:02 •
Информатика
Составить блок схему и программу , которая 10 раз выводит на экран ваши имя и фамилию.
Показать ответ
Ответ:
человек661
05.07.2020 08:43
Pascal
var s:string;i:integer;
begin
readln (s);
for i:=1 to 10 do writeln (s);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
garipova02
14.10.2020 21:01
Рябят сколько нужно времени на сборку новичку? ...
alinkaalekseev1
11.04.2023 17:05
Напишите программу на питоне. Определить пройдёт ли график функции y=5*x через данную точку...
svetlana2017711
06.03.2022 00:11
Решите полностью 6 вариант 100...
tborisova
25.04.2021 21:44
Это по икт. 10-й класс. возможно и...
Людина5
12.04.2020 05:10
Решите убедительная кто не знает не пишите...
PEWALWIK
15.06.2021 18:57
1. информатика - это наука о 2. - это наука о 3. ботаника - это наука о 4. тяжелая промышленность - это 5. легкая промышленность - это запишите по 2-3 простых суждения...
McVano
19.10.2020 02:44
Каким устройствам компьютер может исполнять программы и обрабатывать данные? исполнит ли компьютер программу, написанную на естественном языке? почему?...
Ккамв
12.03.2021 23:40
Составить программу паскаль для вычисления суммы нечетных чисел от 1 до заданного пользователем числа n. )...
valeriasavilova
18.09.2022 13:09
Программа перевода двоичного числа 10101001011 в десятичную сс в паскале авс...
nastyamashkina12
26.01.2021 14:52
Перечислите особенности органических веществ в сравнении с неорганическими...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
var s:string;i:integer;
begin
readln (s);
for i:=1 to 10 do writeln (s);
end.