В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
ромб13
ромб13
13.11.2021 05:19 •  Информатика

Составить программу чтобы компьютер сто раз написал имя на экране в строчку в систему паскаль

Показать ответ
Ответ:
jaredletoo
jaredletoo
02.10.2020 03:04
Program;
var a: integer
begin
write('Имя');
readln(a);
write(a,a,a,a) //тут должно быть сто а
end.
По-другому незнаю
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота