В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
гглол
гглол
22.04.2023 21:22 •  Информатика

Составить программу для получение текстов. а: ='9класс' b: ='ученик' 'в 9 классе 8 учеников'.

Показать ответ
Ответ:
iojhhjkl
iojhhjkl
03.10.2020 06:15
Var a,b:string;
begin 
    a:='9 класс';
    b:='ученик';
    writeln('В ', a, 'е 8 ', b, 'ов');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота