В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
hakimjon232
hakimjon232
19.09.2021 23:21 •  Информатика

Составить программу,которая выводит на экран фамилию и инициалы,введенные с клавиатуры

Показать ответ
Ответ:
LoLLLLLLLLLLLLLLLL
LoLLLLLLLLLLLLLLLL
07.10.2020 04:24
Var F, i, o:string[50];
begin
readln(F);
readln(i);
readln(o);
write(F, ' ', i[1], '. ', o[1], '. ');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота