В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Дашунич
Дашунич
20.04.2021 17:54 •  Информатика

Составить программу, которая запрашивает название государства и его столицы, а затем выводит сообщение: "столица государства — город " (на месте многоточий должны быть выведены соответствующие значения). pascal

Показать ответ
Ответ:
Андріана200314
Андріана200314
09.10.2020 07:50

var g,s:string;

begin

readln(g);

readln(s);

writeln('Столица государства ',g,' - ','город ', s);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота