Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
konulrzayevaa
19.12.2020 00:30 •
Информатика
Составить программу, которая запрашивает пароль (двузначное число + 4 символа) до тех пор, пока он не будет правильно введен. Верный пароль должен быть задан в виде константы. Обязательно скрины решения с компьютера.
, очень надо
Показать ответ
Ответ:
Katiadimova3
19.08.2021 22:00
типо я могу пороли сделать 817782 7282 01910
61727 8282 2627 так ?
0,0
(0 оценок)
Популярные вопросы: Информатика
Chelovechena1
14.02.2022 10:08
В ячейку С6 ввели формулу — В6/$B$4 и скопировали в ячейки C7, c8, С9. Записать результат, который...
bolbatunovao
04.07.2022 17:39
Алгоритм перевода чисел помните конспект маленький ...
alievarena81
28.01.2023 08:07
кто может решить 2 задания от...
askerovaa1
07.12.2022 16:43
Составьте алгоритм, по которому на компьютере будет происходить следущее: в переменную s вводится возраст саши, в переменную m вводится возраст маши. в качестве результата...
dzyadukh1
18.01.2021 15:00
Задание 2 В языке запросов поискового сервера для обозначения логической операции «ИЛИ» используется символ «|», а для обозначения логической операции «И» – символ «&»....
соня177
19.05.2021 03:03
Определите значение переменной a после выполнения алгоритма: a := 4; b := 6; b := 8 + a * b; a := b / 4 * a; В ответе укажите одно целое число – значение переменной a....
zeynab97
23.12.2022 23:23
Написать программу на Паскаль с использованием функции, которая >...
jumaev1998
30.01.2022 06:49
Какое значение получится в результате выполнения следующей программы: var s,k: integer; begin s := 10; for k := 4 to 8 do s := s + 7; writeln(s); end. *...
ArturRus2004
23.01.2021 00:07
Разбить текст на три абзаца. Ночь под большой чистой луной, и к утру лег первый мороз. Все было седое, но лужи не замерзали. Когда явилось солнце и разогрело, то деревья и...
vapapsroyflmq
26.04.2022 12:53
До яких подій і явищ, діячів сучасності ви могли би адресувати думки італійського мислителя?макіавеллі...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
типо я могу пороли сделать 817782 7282 01910
61727 8282 2627 так ?