В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
marinaboarskaa41
marinaboarskaa41
09.06.2020 03:27 •  Информатика

Составить программу, которая запрашивает ваше имя и выводит на экран сообщение: , *имя* на улице хорошая погода в pascal

Показать ответ
Ответ:
jlenabalkinaoyqk93
jlenabalkinaoyqk93
26.06.2020 16:05
Var 
  s: string;
begin
  writeln('Введите ваше имя');
  readln(s);
  writeln('Здравствуйте, ',s);
  writeln('Сегодня хорошая погода')
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота