В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Joon321
Joon321
20.03.2020 04:00 •  Информатика

Составить программу нахождения скорости пешехода, если расстояние и время прохождения вводятся с клавиатуры

Показать ответ
Ответ:
закро
закро
24.06.2020 17:44
Uses crt;
var t,s: real;
begin
clrscr;
writeln('Vvedite S');
readln(s);
writeln('Vvedite t');
readln(t);
writeln('Skorost peshehoda =' s / t);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота