В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
MiniCreeper55
MiniCreeper55
03.08.2020 16:45 •  Информатика

Составить программу печатающую значение true если указанное высказывание истина и false в противном случае: .сумма двух целых чисел кратна 2.

Показать ответ
Ответ:
lizabobovic
lizabobovic
11.06.2020 23:24

var

  a, b:integer;

begin

  write('Введите первое число '); readln(a);

  write('Введите второе число '); readln(b);

  writeln((a + b) mod 2 = 0);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота