В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
volkovaales0308
volkovaales0308
28.12.2020 19:21 •  Информатика

Составить программу решающую следующую : дано трехзначное число . найти сумму его крайних чисел.

Показать ответ
Ответ:
NASTYA8936
NASTYA8936
03.08.2020 08:54
Var
A:integer;
Begin
WriteLn('Введите трёхзначное число');
ReadLn(A);
WriteLn((A div 100)+(A mod 10))
End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота