В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
AutWezer
AutWezer
27.12.2020 00:29 •  Информатика

Составить программу решения линейного уравнения если a=3 b=5 c=8 ax^2+bx+с а: = b: = с: =

Показать ответ
Ответ:
лала4647
лала4647
07.10.2020 23:24
Вроде как так ,должно быть
Составить программу решения линейного уравнения если a=3 b=5 c=8 ax^2+bx+с а: = b: = с: =
0,0(0 оценок)
Ответ:
pd101
pd101
07.10.2020 23:24
Program f1;
var a,b,c,y: integer;
begin
а:=3;
b:=5;
с:=8;
y:=a*sqr(x)+b*x+c;
write (y);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота