В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
NastyaD05
NastyaD05
22.03.2020 18:53 •  Информатика

:составить программу, считывает возраст, если он меньше 18, выводит сообщение "совершеннолетний", в противном случае "несовершеннолетний"

Показать ответ
Ответ:
Ната70
Ната70
07.10.2020 19:17
#include <iostream>
using namespace std;
int main()
{
int a;
if (a>=18) {
cout << "совершеннолетний";

else {
cout << "несовершеннолетний";
}
return 0;
}
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота