В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
zemdy926
zemdy926
25.04.2020 07:19 •  Информатика

Составить программу, запрашивающую имя вашего друга (ввод с клавиатуры) и выводящую на экран сообщение: "вашего лучшего друга "

Показать ответ
Ответ:
Ulia1090210
Ulia1090210
21.08.2020 20:54

Program Abc;

uses crt;

var name : string;

begin

write('Как завут вашего друга?');

readln(name);

write('Вашего друга зовут ', name,'.');

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота