Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
Dinochka99
01.11.2021 05:09 •
Информатика
Составьте программу ,которая запрашивает название футбольного клуба и повторяет его на экране с "- чемпион! "
Показать ответ
Ответ:
ievghienii1
20.09.2020 23:49
Begin
readln(name);
writeln(name, ' - чемпион!');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Umid3317
28.05.2020 05:01
Какой символ может находиться в имени папки?...
Браство
27.09.2020 04:14
Брашюра содержит 4 страницы, на каждой из которых в среднем по 32 строки из 64 символов каждая. сколько кбайт составляет информационный объем текстового файла с брошюрой, если...
НикитаЗеленюк
27.09.2020 04:14
Дан одномерный массив. все его элементы, равные нулю, переписать в начало массива, а остальные в конец. язык pascal...
BotanicPanik
12.07.2020 06:25
Конспект на тему графический текстовый редактор...
simsnothave
31.05.2021 07:48
Які об єкти призначені для введення та перегляду даних? •форми •таблиці •звіти •запити...
дангалах
20.12.2022 00:07
решите 4 задачи 4 самых нижних задачи...
daschkavolf
24.04.2021 01:58
с информатикой. Очень надо...
Kazybek0611
27.12.2020 05:25
Предели, какому десятичному числу соответствует двоичный код 00110101. ответ: задание 2 Выполни сложение: 11000002+1112. Запиши верный ответ. ответ: ... ... ... ... ... ... ......
Xa4Men771
19.12.2021 19:52
В треугольнике ABC A равен 67° градусов а C равен 49° градусов Найдите внешний угол при вершине B...
Windsorcastle
05.11.2022 21:03
К 500 граммам 60%-ного раствора ортофосфорной кислоты добавили 150 граммов воды. Рассчитай массовую долю растворённого вещества в образовавшемся растворе. ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
readln(name);
writeln(name, ' - чемпион!');
end.