В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Емсимася
Емсимася
02.08.2022 10:25 •  Информатика

Составьте программу,в которой осуществляется ввод целого числа с клавиатуры и вывод на экран монитора значения этого числа увеличенного на 10

Показать ответ
Ответ:
karinkuus
karinkuus
02.10.2020 02:37
Int a=0;
cout<<"Введите число"<<endl;
cin>>a;
a+=10;
cout<<a<<endl;
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота