В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
538VICTORIA8425
538VICTORIA8425
16.05.2021 14:12 •  Информатика

Составьте программу вычисления значения суммы, разности, произведения двух чисел, введенных с клавиатуры.

Показать ответ
Ответ:
UliaOlolenko464
UliaOlolenko464
13.07.2020 06:22
Program z; Var a,b,s,r,d:real; Begin s:=0; d:=1; Readln(a,b); s:=a+b; r:=a-b; d:=a*b; Writeln(s,r,d); End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота