В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Vesna06
Vesna06
22.02.2020 23:31 •  Информатика

Составьте программу выводящую на экран каждое третье число в промежутке от 13 до 60 надо! сложно не понял!

Показать ответ
Ответ:
medinaofficial
medinaofficial
16.07.2020 22:54
Var i: integer;
begin 
    for i := 13 to 60 do   
        if(i mod 3 = 0) then write(i:3);  
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота