Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
frends06
21.03.2021 19:09 •
Информатика
Составьте программу, выводящую true если высказывание истинно и false, если ложно: сумма двух чисел, введённых с клавиатуры кратна 3
Показать ответ
Ответ:
aidana70
29.05.2020 16:52
var a,b:integer;
begin
read(a,b);
if (a+b) mod 3=0 then
writeln('True') else
writeln('False');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Alisa11221122
13.05.2020 08:00
Что такое коммутируемое соединение?...
Your0ppa
13.05.2020 08:00
Одна из возможных форм курсора 3 буква я кросворд....
poshova002
13.12.2020 03:54
На компьютере установлена видеокарта объемом 2 мбайт. какое максимально возможное количество цветов теоретически допустимо в палитре при работе с монитором, имеющим разрешение...
Катя388891
13.12.2020 03:54
Даны три действительных числа. выбрать из них те, которые принадлежат интервалу (1,3) reshit po paskalu...
sock2
13.12.2020 03:54
Информатика 5 класс р. тетрадь, 28 стр. 27. правило кодировки этих слов: руко - урок евнса - весна акинукыл - каникулы ниофмрцаяи - информация омркмоу одджь ен тсарешн...
elezavetkavtoray
13.12.2020 03:54
Запишите 2-3 сложных суждения суждения со связкой суждения со связкой...
волосы1
05.04.2023 06:31
Вшкольном саду растут только фруктовые деревья: яблони, груши, сливы, вишни. подчеркни верные высказывания: 1. множество слив является подмножеством множества фруктовых...
amozgaleva96
05.04.2023 06:31
Даны координаты центров и радиусы 2-ух окружностей. найти координаты точек пересечения. pascal, c, или четкий алгоритм....
yasuga
05.04.2023 06:31
Закодировать текс с кодировочной таблицы ascii happy birthday to you! ! ,)...
tasyakondrateva0
16.12.2021 09:09
Закодировать текс с кодировочной таблицы ascii happy birthday to you! ! и записать двоичное и шестнадстеричное представленя кода....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
var a,b:integer;
begin
read(a,b);
if (a+b) mod 3=0 then
writeln('True') else
writeln('False');
end.