Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
bobrovnikova13
22.04.2020 09:57 •
Информатика
Создать программу которая выводит на экран: 10! ,9! ,8! ,7! ,6! ,5! ,4! ,3! ,2! ,1! ,0? ,1? 2? ,3? ,4? ,5?
Показать ответ
Ответ:
Ulyanka2000
02.10.2020 05:25
Program qq;
Begin
Writeln('10!,9!,8!,7!,6!,5!,4!,3!,2!,1!,0?,1?2?,3?,4?,5? ');
End.
0,0
(0 оценок)
Популярные вопросы: Информатика
isackanova
29.04.2021 17:05
Используя равносильности логики высказываний, упростить исходную формулу. Для исходной формулы и упрощенной построить таблицу истинности. ((A∧B)→C)v(¬A≈(A∧C))...
polina5m
12.02.2020 04:46
Знайдіть відомості про кодування: а) азбуку Морзе; б) семафорну азбуку; в) шрифт Брайля; г) мову квітів селам...
bsemeniyp06rp6
22.03.2021 08:29
Составьте программу штриховки квадратного поля с while,pasclaABC...
Fracian
13.05.2022 05:47
УМОЛЯЮ НА ГРНЕ ЖИЗНИ И СМЕРТИ информатика...
famapsix2015
11.11.2022 06:46
Как сделать елку в КуМир исполнитель чертежник (фото прилагается) (ВВЕРХУ СЛЕВА)...
zalalova05
17.03.2021 22:54
Из букв каждой пары слов составь название животного: Лик + рок = Поле + дар = Шаль + до = Лов + буй =...
MilaPlay123
17.03.2021 22:54
Встречались ли вам слова, в которых три одинаковые буквы находятся подряд? Возможно ли это в русском языке?...
Грамотёка
17.03.2021 22:54
Какие из приведенных слов являются однокоренными со словом «вода»? Водить, водяной, завод, водичка, водный....
rustamzade2018
17.03.2021 22:54
Подбери к данным словам созвучные им (рифмующиеся). Сочини четверостишие, используя любые получившиеся...
ariana201723
17.03.2021 22:54
Из пяти приведенных ниже слов только одно имеет единственное значение, а каждое из остальных употребляется по крайней мере в двух...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Begin
Writeln('10!,9!,8!,7!,6!,5!,4!,3!,2!,1!,0?,1?2?,3?,4?,5? ');
End.