Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
valentinalobanova
24.03.2022 08:57 •
Информатика
Срешением : запишите число которое будет напечатано в результате выполнения программы var n, s: integer; begin n: =0; s: =0; while s< =325 do begin s: =s+10; n: =n+3 end; write(n) end.
Показать ответ
Ответ:
geraveselov20
15.07.2020 11:28
Пишу, потому что не менее 20 символов
0,0
(0 оценок)
Популярные вопросы: Информатика
Wakawak
29.01.2022 20:38
Начальнику производственного отдела и необходимо распределить премию в сумме 500 $ между сотрудниками отдела пропорционально их должностным . список сотрудников и их оклады представлены...
den4uk1402
29.01.2022 20:38
Что позволяет передавать электронная почта (e-mail)? 1)только файлы 2) сообщения и приложенные файлы 3)только сообщения 4)видеоизображения...
Наташа1358064225
27.05.2021 21:34
Нормализуйте числа 0,00352*10 2 , 18,9210*10 -3 , 0,004110*10 2 , -16,7824*10 -3 ( )...
мират3
07.09.2020 10:29
Выяснить преимущества и недостатки модулей памяти трех известных производителей: ■ Kingston; ■ Transcend; ■ GoodRam. Результат оформить в виде таблицы....
1232815
09.10.2020 13:30
РАЗЛОЖЕНИЕ НА ПРОСТЫЕ - 2 Задача Требуется разложить целое число N на простые множители, представив его в виде произведения степеней простых множителей и вывести результат в порядке...
карина2153
30.04.2020 12:23
Составить программу вычисления выражения 1+1/2+1/3++1/20 в lazarus....
AlbertDavtyan
13.03.2022 16:39
Почему при резании тонколистового металла лезвия ножниц нельзя сводить до конца ?...
guardian009888
13.03.2022 16:39
Плюсы и минусы деятельности александра македонского...
ozorkaltseva
13.03.2022 16:39
Электроплитка, рассчитанная на потребление от сети мощности 0,8 квт, присоединена к сети с напряжением 120 в , сопротивление которых равно 4 ом. определите, какое сопротивление...
14062006123
13.03.2022 16:39
Подберите пословицы и поговорки из фольклора разных народов по теме занятия....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота