В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
ssofia14popova
ssofia14popova
11.11.2021 14:03 •  Информатика

Сумма Напишите программу, которая будет считывать два целых числа (каждое в отдельной строке) и выводить их сумму. Примеры Ввод 8 5 Вывод 13

Показать ответ
Ответ:
aidored
aidored
17.08.2020 21:50

Var a, b:integer;

Begin

Readln(a);

Readln(b);

a:=a+b;

Writeln(a)

End.

Объяснение:

0,0(0 оценок)
Ответ:
вика3879
вика3879
17.08.2020 21:50

Відповідь:

int(a)=8

int(b)=5

print(a+b)

Пояснення:

На языке програмирования python

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота