Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
анна2262
29.06.2021 03:46 •
Информатика
Тема: программирование. найти сумму двух чисел х+у ?
Показать ответ
Ответ:
vladduliman5
01.10.2020 18:50
Uses crt;
var
z,x,y:real;
begin
write('Введите x и y');
readln(x,y);
z:=x+y;
writeln('ответ: ',z);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Smile460
16.12.2021 16:41
Составьте программу вычисления суммы S=0.5+1.5+2.5+... +98.5+99.5(на Python)...
Урок541
20.05.2023 05:34
Нарисуй здание,используя алгоритм художника...
я2двойшник
24.01.2021 18:22
Обьём оперативной памяти(512мб ).сколько страниц текста можно разместить в памяти этого компьютера(на странице размещается 40 строк по 60 символов в каждой строке,а...
pya98
06.12.2020 15:26
Алфавит племени мульти состоит из 8 букв. какое количество информации в байтах несет текст из 80 символов?...
20jeka
06.12.2020 15:26
Решить кроссворд! во всех словах по 5 букв! 1.инструмент paint 2.выравнивание символов относительно середины строки, страницы или какой-нибудь другой определенной...
Zertel
01.08.2021 12:43
1веков программирования называется ада каково происхождение этого названия...
простолера2
19.04.2021 23:20
Сделать в pascal abc. 1.даны два неотрицательных числа a и b. найти их среднее , т.е. квадратный корень из их произведения: (a*b)1/2 (1/2 это степень). 2.даны два...
verarusu02
12.04.2021 14:55
Вычислить сумму и произведение n. натуральных чисел.предусмотреть ввод n с клавиатуры паскаль...
mishchenko07
12.04.2021 14:55
Информаци бывает: образной,мыслительной,видимой,знаковой....
kamila0277
12.04.2021 14:55
Переведите число 166 из десятичной системы счисления в двоичную систему счисления. сколько нулей содержит полученное число? в ответе укажите одно число — количество...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
var
z,x,y:real;
begin
write('Введите x и y');
readln(x,y);
z:=x+y;
writeln('ответ: ',z);
end.