Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
strekoza7
19.01.2021 05:29 •
Информатика
Укажите лексические единицы, присутствующие в следующей программе: 1 program p1; 2 var a, b, s: integer; 3 begin 4 a: =5; b: =4; 5 s: =a+b; 6 writeln(‘s=’, s); 7 end.
Показать ответ
Ответ:
lera933737
10.07.2020 11:14
Program
p1
;
var
a
,
b
s
integer
begin
:=
5
4
+
writeln
(
's='
)
end
0,0
(0 оценок)
Популярные вопросы: Информатика
karinamill09
26.05.2020 10:13
Дан прямоугольник abcd. известны длину его сторон и известна его площадь. необходимо найти периметр. (информатика)...
magameded10
06.03.2020 18:22
Сообщение рейс номер 45 прилетает 23 декабря в 13: 30 содержит 27 бит информации.сколько всего рейсов в этот день?...
solopova08
28.12.2020 18:42
Два текста содержат одинаковое количество символов. первый текст составлен в алфавите мощностью 32 символа, второй – мощностью 1024 символа. во сколько раз количествои информаци иво...
emilyblack80
10.08.2021 00:29
Дан массив вещественных чисел из 11 элементов. найти произведение элементов, которые меньше 9...
юлка10
24.07.2021 22:47
Нужно расшифровать слова если кепка упала в воду - ответ ввод сверчок ногу сильно подвернул - ответ окно что будет в не раз метка стиралась с асфальта - ?...
polina1336
08.03.2021 12:40
Укажи входы и выходы для системы компьютер...
titomeister
14.10.2022 14:43
Фермер выращивает картофель и свеклу. фермер продает овощи на базу n килограмм картофеля по x рублей и столько же килограмм свеклы по y рублей. напишите программу, которая выводит...
Nerzul2828818
01.06.2023 01:26
Впиши в клеточки слова-ответы номер 102 информатика...
vdyblenkoo
02.10.2020 19:44
Исполнитель чертёжник перемещается на координатной плоскости, оставляя след в виде линии. чертёжник может выполнять команду сместиться на (a, b) (где a, b — целые числа), перемещающую...
gerasimovichninka
02.04.2023 12:50
Дано: a∨a∧d. первым выполняется 1)a∨a∧d 2)a∨a 3)a∧d...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
p1
;
var
a
,
b
s
integer
begin
:=
5
4
+
writeln
(
's='
)
end