Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
Gazeerovka
20.01.2023 05:59 •
Информатика
УВАГА ІВ ЗА ЗАВДАННЯ У PYTHON
@
@@
@@@
зробити програму у python,якка зображує прилавок із яблуками зображеному на малюнку(типу пірамідку із яблук)
Показать ответ
Ответ:
angelok200332
12.05.2020 15:30
print(@)
print(@@)
Объяснение:
и так дальше
0,0
(0 оценок)
Популярные вопросы: Информатика
efwwewe
10.09.2022 11:10
: Выполнить перевод правильных дробей из десятичной системы счисления в двоичную, восьмеричную и шестнадцатеричную системы счисления: 1) 0,2510 2) 0,12510 3) 0,3410 4)...
Nikitoskin102
23.02.2023 22:09
(№ 691) Чертёжнику был дан для исполнения следующий алгоритм: Повтори 3 раз Команда1 Сместиться на (3, 3) Сместиться на (1, –2) Конец Сместиться на (–6, 9) После выполнения...
хорошувау3
23.01.2023 04:08
Вбригаде полеводов 25 человек. среди них 20 человек моложе 20 лет и 15 человек старше 20 лет. может ли так быть?...
kolyafedosov
24.02.2021 03:59
Представлена паскаль-программа: for i : = 1 to 15 do begin for j : = 1 to 10 do write ( a [ i, j ] ); writeln; end; сколько элементов двумерного массива программа выведет...
knepsuhell
07.01.2023 18:53
Вычислите выражение (11001101 снизу 2 - 300 снизу 8)*19 снизу 16...
FullDown
12.04.2022 07:07
Набор значений свойств элемента, размещенных в полях таблицы, это А) векторВ) атрибутС) записьD) таблицаЕ) ключ...
KateySh
11.08.2022 21:55
Приведите примеры на языке Payton...
ак147
19.10.2022 22:35
Напишите программу для Вывода Изображение《Цветок》1)Установите размер окна (600,500)2)Установите цвет фона зеленым цветом 3)добавьте на рабочую поверхность файл с изображением...
anaStasyaplus
08.09.2021 11:32
Сколько раз исполнится тело цикла Если изменить условия на X = 5...
Ramires1
07.04.2022 05:33
Подскажи или напиши ответы в комменты ! нужно ! 1. какая из перечисленных рек африки впадает в индийский океан: а) нил ; б) конго; в) нигер; г) замбези; 2. какое озеро...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
print(@)
print(@@)
Объяснение:
и так дальше