В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Shanmao
Shanmao
09.11.2020 05:34 •  Информатика

В массиве хранятся сведения о кол - ве осадков, выпадающих за каждый день января. Напишите программу определения общего кол - ва осадков за январь.

Показать ответ
Ответ:
raitilianna
raitilianna
26.01.2021 21:58

a=[1,2,3,4,5]

b=0

for i in range(len(a)):

   b+=a[i]

print(b)

Объяснение:

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота