Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
GansikT
06.04.2021 17:31 •
Информатика
Вpascal abc. net написать программу. 8 класс. дано двухзначное и трехзначное число. найти квадрат суммы десятков этих чисел.
Показать ответ
Ответ:
Лера1369999
02.09.2020 09:46
Дано двухзначное и трехзначное число. Найти квадрат суммы десятков этих чисел.
0,0
(0 оценок)
Популярные вопросы: Информатика
aidarbI4123
27.07.2021 06:25
Число 27(10) перевести в (16) число 4f(16) в (10) (расписать)...
zjablja
20.07.2021 04:29
A: =336 b: =8 a: =a div b b: =a mod b...
oleg059
11.02.2021 21:13
1. получено сообщение, информационный объем которого равен 64 битам. чему равен этот объем в байтах? 2. объем информацинного сообщения 12582916 битов выразить в килобайтах...
sergiykorolkov8
13.03.2022 04:13
Program sredarifment; var a: array[1..10] of real; i, k: integer; c, s, sred: real; begin for i: =1 to 10 do begin write ( a[ ,i, ]= ); readln (a[i]); end; write( введите...
Ghalachyansona
17.06.2020 02:18
1. что из себя представляет окно powerpoint? 2. какой дополнительный пункт содержится в строке меню powerpoint? 3. в каких режимах можно просматривать слайд? 4. из...
Рената515
17.11.2020 04:29
1. сколько байт требуется для хранения слова компьютер? 2. перевести в биты: 7 байт, 25 байт, 3 кбайт. 3. в байты 752 бит, 1200 бит, 1928 бит. 4. перевести в кбайт:...
anya377
09.03.2023 19:08
Что такое знания? их классификацию и примеры....
Фейз
09.08.2020 14:29
Выберите, в каком из примеров единицы измерения представлены в порядке убывания: а) 3 кбайт, 3076 байт, 58 бит, 50 бит, 6 байт б) 3076 байт, 3 кбайт, 58 бит, 50 бит,...
жанель98
14.05.2023 22:03
Втекстовом режиме экран монитора компьютера обычно разбивается на 25 строк по 80 символов на строке.определить объем текстовой информации,занимающей весь экран монитора,в...
tanyaosipova01
22.08.2020 04:19
Сколько текстовых файлов можно сохранить на флэш-накопителе объемом 4 гбайт, если каждый файл содержит 35 страниц, на каждой странице 40 строк, в каждой строке 45 символов?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Дано двухзначное и трехзначное число. Найти квадрат суммы десятков этих чисел.