В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
fomenko6
fomenko6
03.08.2021 17:57 •  Информатика

Задали вот такое дз по информатике. не понимаю, как делать. "написать программу, кот выводим на печать { имя имя имя имя } 5 раз "

Показать ответ
Ответ:
mail000alomer
mail000alomer
02.10.2020 09:44
Program q;
uses crt;
var a : integer;
begin
for a:=1 to 5 do
begin
write('Имя ');
end;
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота