В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
akur12
akur12
17.06.2020 01:51 •  Информатика

Записать команду цикла с параметром для решения следующей задачи: Составить программу, которая выводит на экран:
натуральные числа от 10 до 28 в столбик в обратном порядке. (Параметром цикла является переменная y).​

Показать ответ
Ответ:
Nikronix
Nikronix
22.01.2021 12:02

for y in range(28,9,-1):

   print(y)

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота