Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
anuchka666
03.02.2021 12:43 •
Информатика
Запиши программу на языке Паскаль.
Вывести на экран числа от 4 до 9 в обратном порядке.
var
i: integer;
begin
for i:= ?
downto ?
do
writeln();
readln;
end.
Показать ответ
Ответ:
Zen201
13.09.2020 09:47
здравствуйье. ответ на фото.
0,0
(0 оценок)
Популярные вопросы: Информатика
EmilN304
12.11.2021 20:34
класс больше нету желательно файлом Exel...
dimasgym
17.07.2021 21:52
Определите значение, которое будет присвоено величине «С», если «А» и «В» имеют значение «истина»: 6.jpg С= «истина» С= «ложь»...
sokol4500
17.02.2020 19:29
1)Константа null определена в залоговочном файле: A)include.h B)stdio.h C)alloc.h D)stdlib.h 2)Инициализация данных в с++ представляет собой: A)поиск данных переменной B)проверка...
justnastasyaaa
12.04.2021 04:25
Кто знаком с кодировкой расшифровать вот этот код. И сразу говорю что это не ссылка! 063RoMO/0KvRu9CN0rgB0K7QosKH0oXRo9G20ZbSitO00Z3RpdOP0JnQstKY0ZjCscO/06HSuNK707HRkgPTktOH0L7QvdKE0qfDktOA0YLQqxPTkNG90KnStNKY0KUI07/SkNGk0anSp9O80brSiCnRh9G0w4HSitCK0YrRstKUFNC10a7RptKH0a7ClsON0YvQktK+07rTm0fRntCiwqbTqNOFNtCg0LjQiNOz0JbRuNOJ0JnTgNGb0obSvNGs05PRltOX0YPQrNGH0JjDnQbRgyHRi9CmwoHQrdKn0aXSjNGB0rPQum8Y05fSndOWworRttCm0pbSltKVw4bRq9CF053RsdK00LXCndOk047RttCL05/QrQYu0YvCtNOM0I5b0ZvQitKF0LHQl9Kd0ZfRp9GD0oXQlNGR0a5hFtC90bbCm9C0063Rs9GVX9GK07XQidGU04jTqdCpw6140YbSl9GMftO30oQJ0JzQitCG05HCqtKP0prTgdOk0aHSl9Ce0Z7SkdCY0J19CNOO0Kdk04070orCstGn04TCi9OK0IDRhNCD0rXTg9CKwpnTldKh05DQsdKMw4ZS0ZbRntGM0bfSiNGU05rRhsO004XRtdO10afSqdOoFdOe0JPDrtG30YPTtmfTq9Cxw43TjdGF04zTldKt0Y/TqNO304LDtdOa0q/RpNOE0ZXClcO/0p/DidGg0rLSpdGQwqPRjNKw04TRkdC7IdKy0qnQmNGDW9Cq0pXRmtK20JDCt9O3N9GB04IU07PSqdKy0KLTn9OV0J/RuNOv04rCotKt0JLRg9C5CtOU07nSk9KIwr7SrNCf04zDmMOu0p7QjtKSE9C40qRi0o/Ru9O9w6jQo9Oz04/QqtKb0aHQk9GPFDbTkNGQ04jCi9G207/QukXSu9KnwpTQutGR06/RltKLFQ==...
kitsrarr
21.06.2022 14:45
как пишется данная команда bettercap --proxy --proxy-module injectjs --js-url http://secret/hook.js в новой версии bettercapa...
abdirovadajana
18.12.2022 03:23
желательно файлом Exel...
dimasikkas39
20.09.2022 00:29
Как пройти 6задание в практикуне. Нужна написать на языке Python у вас 8 новых сообщений. ...
dani61
14.03.2020 14:24
26)Константа null определена в залоговочном файле: A)include.h B)stdio.h C)alloc.h D)stdlib.h 27)Инициализация данных в с++ представляет собой: A)поиск данных переменной B)проверка...
krohaela
15.08.2021 12:42
Дано пятизначное число, которое хранится в переменной n. В переменных a, b, c, d, e хранятся: a – число десятков тысяч (первая цифра), b – число тысяч (вторая цифра), c – число сотен...
alenka0810
21.11.2020 03:11
Python Выберите строки кода, соответствующие стандарту PEP 8. Примечание. Будьте внимательны с пробелами. Выберите все подходящие ответы из списка: a) print( Follow PEP8! ) b) print...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
здравствуйье. ответ на фото.