Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
Djdjjdjdjdjddjjx
11.12.2021 14:24 •
Информатика
1. Какая запись на языке программирования соответствует словесному выражению «значение переменной b увеличено на 3»?
А) b:=b+3
Б) b:=b*3
В) b:=b*b*b
Г) b:=b/3
2. Вычислите значение переменной b: b:=10*5+4*32
Показать ответ
Ответ:
akr999
13.10.2020 03:30
В первом ответ А
Во втором ответ 50+128=178
0,0
(0 оценок)
Популярные вопросы: Информатика
paveldol2007
11.02.2022 14:29
Объясните, зачем нужны связанные таблицы в access? как они работают и должны выглядеть?...
nikitagarin2
05.03.2020 17:09
Информатика 2 классдополни таблицу ухо-гром,глаз-желтый,...
slava20syper
22.12.2022 08:48
Составить программу, которая из совокупности вещественных данных x1 x2 x3, образует убывающую последовательность p1 p2 p3 НУЖНА БЛОК СХЕМА...
Danil545333
22.09.2020 19:05
Определи основание системы счисления числа 3538....
evadudina2016
21.05.2020 23:59
Y=x^3-6x^2+7|x|+3 x є [-2;5]Нужно решить в пайтоне...
LadyDay
21.07.2021 19:05
Определите, что будет напечатано в результате работы следующей программы. var s,k: integer Begin s:=l; for k:=l to 5 do s:=s*k; write (s); End....
kuznecov16
11.08.2022 04:07
решить задание в Паскале! по быстрее >...
violapi
22.04.2021 09:15
Номер 12,для записи текста использовался 64-символьный алфавит...
XeyalVusal124
10.02.2022 10:19
100 за полное выполненное это на круги эйлера!...
Catandgog
10.02.2022 23:27
получения глюкозы, фруктозы, крахмала, целлюлозы (уравнения реакций)...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Во втором ответ 50+128=178