Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
sayferbil
22.11.2020 22:55 •
Информатика
3. написать программу вычисления y в зависимости от значения х. y=1/х при х< 0 y=2*х2 при других х
Показать ответ
Ответ:
veronika1217
29.05.2020 04:28
салам, тож ищешь да? если че эт я Серый
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
Evgsolnce
21.04.2021 03:55
Уисполнителя утроитель две команды,которым присвоены номера: 1 )вычти 1 2)умножь на 3 первая из нах уменьшает число на 1,вторая увеличевает его в три раза .запишите...
таня1697
21.04.2021 03:55
Что такое компьютерный вирус? 1) программа, осуществляющая сжатие программ и данных .2) программное обнаружение...
juliettehasagun
21.04.2021 03:55
Определите результат работы программы, написанной на языке паскаль. 1. s(a) = 6a*a программа: var a: real; begin readln(a); writeln(6*a*a); end. 2. var a,b,c: integer;...
andrey4565178
30.10.2021 09:59
В Норильске,Москве,Ярославле и Пятигорске живут четыре супружеские пары (в каждом городе—одна пара). Имена этих супругов:Антон, Борис,Давид,Григорий,Ольга,Мария,Светлана,Екатерина.Антон...
FeagTV
26.09.2021 16:58
Чем отличаются составные логические выражения от простых? Приведите по два примера простых и составных выражений на языке C#. Замените строку кода int x = n%3 ==...
Qaswe1
25.04.2020 06:23
Что означает эта стрелка на строке состояния?...
sasha1977al
01.01.2020 15:23
Сымсыз желілердің түрлерін диапазонның өсу ретімен орналастыр....
Елена5616
05.03.2023 14:29
Как записывается почтовый адрес...
ВанькаНер
11.10.2022 14:25
Який тип даних отримаємо у результаті множення двох цілих чисел?...
Олeксандра
05.05.2020 07:19
РЕШИТЕ 1)Напишите наибольшее целое число x, для которого истинно высказывание: НЕ (X = 13) И (X 18). 2)Напишите наибольшее целое число x, для которого истинно высказывание:...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
салам, тож ищешь да? если че эт я Серый
Объяснение: