В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Tkaiem
Tkaiem
15.08.2022 21:52 •  Информатика

C++ написать программу, которая будет выводить на экран слово: «! » с функций printf();

Показать ответ
Ответ:
КэтринПирс23
КэтринПирс23
18.06.2020 09:21

#include <stdio.h>

#include <stdlib.h>

int main ()

{

  printf("%s\n","ПРИВЕТ!"); // или printf("ПРИВЕТ!\n");  

  return 0;

}

Объяснение:

возможно так

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота