Войти
Регистрация
Спроси ai-bota
В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
Показать больше
Показать меньше
fedun20042004
04.03.2020 02:40 •
Информатика
Дан одномерный массив. Запиши верный ответ.
−15 23 0 −4 3 11
Значение элемента массива — 3.
Показать ответ
Ответ:
ishimovaalbina
13.10.2020 11:51
4
Объяснение:
Так индексация начинается с 0
0,0
(0 оценок)
Популярные вопросы: Информатика
strizhnevan
20.11.2021 21:22
Задано вещественное значение аргумента х, вычислить значение функции у функция 1 у=tgx+x^3 функция 2 y=0.5+sinх...
DarkGay
05.06.2023 02:31
Розтавте у правильній послідовності розвиток засобів опрацюваня повідомлень...
ANgeLOL1112
16.05.2020 05:43
Процессор это устройство ввода или вывода информации?...
DrYgAn8998
04.12.2020 01:57
Заполните пропуски в цикле for таким образом, чтобы получившийся фрагмент программы выводил на экран числа: 3 5 7 9 11 int i; for(i=0; i 9; i+= ) printf( %d ,i+3);...
zeleninalina20
26.01.2022 10:51
Чему будет равно значение переменной q после выполнения алгоритма при n=7,...
Nactyxa2003
21.06.2020 20:44
Определите значение задан.программы Var i,S: integer; Begin S:=0; For i:=1 to 10 do S:=S+i; Write(‘S=’,S); End....
ilham11997766
28.06.2021 11:21
За выполненую работу я заплачу от 100до 200 рублей( зависит от полученной оценки и соответсвенно после пощучения оценки) , картинкой или схемой или более удобным Ход выполнения...
mrsuper773outlookcom
04.02.2022 13:25
Написать программу в паскале авс...
2005Angelika
18.12.2020 06:57
Чтобы создать новый документ в программе Microsoft Word 2010 надо Открыть вкладку:а) файлб) главнаяв) вставкаг) разметка страницы...
natalijamatijch
06.11.2022 02:58
Чем отличаются слайдовая презентация от потоковой? Представлением Содержимым (контентом)...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
4
Объяснение:
Так индексация начинается с 0