В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
гость162
гость162
30.09.2020 11:20 •  Информатика

Информатика 7 класс(паскаль) составьте программу, которая осуществляет ввод 3 целых чисел с клавиатуры и вывод на экран монитора значения их суммы(в тетрадь все) выполните и заполните таблицу 1 число 2 число 3 число результат 21 108 162 51 131 200 54 127 217 73 145 233

Показать ответ
Ответ:
Берегиня
Берегиня
04.10.2020 23:20
Var a,b,c,d:integer;
begin
 readln(a,b,c);
 d:=a+b+c;
 writeln(d);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота