В
Все
М
Математика
О
ОБЖ
У
Українська мова
Д
Другие предметы
Х
Химия
М
Музыка
Н
Немецкий язык
Б
Беларуская мова
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
Р
Русский язык
У
Українська література
Ф
Французский язык
П
Психология
А
Алгебра
О
Обществознание
М
МХК
В
Видео-ответы
Г
География
П
Право
Г
Геометрия
А
Английский язык
И
Информатика
Қ
Қазақ тiлi
Л
Литература
И
История
Рикания
Рикания
09.11.2020 14:14 •  Информатика

: Написать программу нахождения количества дней в месяце с отрицательной температурой используя массив

Показать ответ
Ответ:
Anuffka
Anuffka
07.02.2022 20:11

ответ: решение на python

a = [] # сюда вставляете данные(температуру в месяце)

count = 0

for i in range(len(a)):

   if a[i] < 0:

       count += 1

print(count)

0,0(0 оценок)
Ответ:
85kurganova85
85kurganova85
07.02.2022 20:11

все в фото................


: Написать программу нахождения количества дней в месяце с отрицательной температурой используя масс
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота