В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
KseniyaTyan2018
KseniyaTyan2018
05.07.2020 17:09 •  Информатика

Напишите программу, как получить букву "ф" в паскале абс( буквы разноцветные на иконке приложения)

Показать ответ
Ответ:
jojolili
jojolili
09.08.2020 01:28
В смысле? Просто ввести букву Ф?

Program f;
Begin
Writeln ('Ф') ;
End.

Следующий раз по точнее задаете вопросы то некоторые пугаються от слова получить)
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота