В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
nastiia4
nastiia4
16.05.2021 01:07 •  Информатика

Напишите программу, которая определяет вычитание двух целых чисел. Например, m=d-a и там было написано загрузить файл СОР

Показать ответ
Ответ:
Gromova3232
Gromova3232
03.04.2021 14:33

#include<iostream>

using namespace std;

int Sum(int a, int b)

{

return a + b;

}

int main()

{

setlocale(LC_ALL, "rus");

int a, b;

cout << "Введите два любых числа, которые желаете просуммировать: " << endl;

cin >> a >> b;

int ans = Sum(a, b);

cout << "Сумма: " << ans;

return 0;

}

Объяснение: C++

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота