В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История
INNADANILOVA
INNADANILOVA
03.11.2022 08:40 •  Информатика

Напишите программу,которая выведет на экран: "Khan Drogo’s favorite word is "athjahakar""

Показать ответ
Ответ:
KrisKris9999
KrisKris9999
14.12.2021 19:20

Dogran иё надо скачевать за 1590 тг

0,0(0 оценок)
Ответ:
Egor190606
Egor190606
14.12.2021 19:20

#include <iostream>

int main() {

   std::cout <<  "Khan Drogo’s favorite word is" << " \"athjahakar\"" << std::endl;

   return 0;

}

Объяснение:

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота