В
Все
М
Математика
О
ОБЖ
У
Українська мова
Х
Химия
Д
Другие предметы
Н
Немецкий язык
Б
Беларуская мова
М
Музыка
Э
Экономика
Ф
Физика
Б
Биология
О
Окружающий мир
У
Українська література
Р
Русский язык
Ф
Французский язык
П
Психология
О
Обществознание
А
Алгебра
М
МХК
Г
География
И
Информатика
П
Право
А
Английский язык
Г
Геометрия
Қ
Қазақ тiлi
Л
Литература
И
История

Напишите программу решения задачи и определите давление, действующее на дно сосуда с водой на глубине 2,8м. (в Pascal'е)

Показать ответ
Ответ:
TimurChik2100
TimurChik2100
24.08.2020 08:01

const g = 9.8;

const h = 2.8;

const rho = 1000;

begin

writeln('Давление, действующее на дно сосуда с водой на глубине 2,8м: ',

rho*g*h,' Па');

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота